Commit 61261d3e authored by Bastien Terrier's avatar Bastien Terrier
Browse files

Update README.md

parent 64eb9925
......@@ -5,6 +5,8 @@
You need *xeyes* program.
*xeyes* is part of the x11 suite of programs included in all linux distributions.
You also need *PyGTK* installed. If not, `sudo apt-get install python-gtk2`.
## How to use it ?
Clone this project and run :
```
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment